Le bug OpenSSL Heartbleed n'est pas un problème pour les clients BWH

  • Auteur du post:
  • Catégorie de poste:Nouvelles
  • Temps de lecture:Temps de lecture 2 minutes

Beaucoup d'entre vous sont peut-être au courant d'une annonce récente pointant la vulnérabilité de la bibliothèque cryptographique OpenSSL. Il s’agit d’une vulnérabilité répandue affectant les serveurs dans le monde entier, et ce n’est pas le cas…

Continuer la lectureLe bug OpenSSL Heartbleed n'est pas un problème pour les clients BWH